Mensajes recientes

#1
Compra / Re:Busco repuesto de Palanca d...
Último mensaje por hher - Enero 26, 2023, 17:12:55 PM
Va de nuevo la foto, habia puesto mal el link:

#2
Compra / Busco repuesto de Palanca de F...
Último mensaje por hher - Enero 26, 2023, 17:10:44 PM
Buenas, estoy buscando repuesto de la palanca de freno de mano de mi Clio Sport 1.6 (2001). Los repuestos que venden en las casas de repuestos son de Clio 2 y no tienen esos agarres para atornillarla a la consola.

#3
Presentaciones / Re:CLIO 1.9
Último mensaje por Chinocharlott - Enero 22, 2023, 06:35:37 AM
1562294089 mecánico Alejandro zona villa de mayo Malvinas argentinas
Pte Perón ex Maipú entre Márquez y Jhon Kennedy
#4
Presentaciones / CLIO 1.9
Último mensaje por edulgon - Enero 16, 2023, 11:22:49 AM
Hola, poseo un Clio 1.9 año´98, el taller donde llevaba mi auto desde que lo  compré, cerró definitivamente, algún taller donde sepan de gasoleros y Clio 1.9 en especial? zona San Miguel, Malvinas, José C Paz.
#5
Clio 1 / Llaves Clío RSi
Último mensaje por Rodolfo Cielinski - Enero 12, 2023, 13:54:29 PM
Hola, espero que me puedan dar una mano. Perdí las llaves de mi Renault Clío RSi modelo 96. que tiene corte de corriente en el dispositivo de la llave y tiene chip. El tema más allá de abrirlo es cómo hacerlo arrancar. Alguien tiene idea quién o donde puedo solucionar ese problema? Desde ya muchas gracias
#6
GNC / Re:Regulación GNC (aspirado/2d...
Último mensaje por Molerpa - Diciembre 16, 2019, 17:45:16 PM
#7
Clio 2 / Tablero fase 1 a Sport fase 2
Último mensaje por powerclio - Diciembre 02, 2019, 17:54:51 PM
Hola, llevo años sin postear en este foro.

Me alejé mucho tiempo de los Clio y ahora volví. La cosa es que compré un 1.6 16v "fase 2" pero hecho en brasil (soy de Chile) y viene con todo el interior de fase 1, incluyendo el cuadro. El que trae este modelo es de 2 conectores. Cuadro marca Jaeger:





Compré un Sport 172 fase 2 con motor destruido y le estoy adaptando todo el interior y exterior a mi Clio 2 1.6.

El cuadro que estoy intentando instalar es este:



Es un Sagem de Clio 172 fase 2, ojo que marca hasta 8000rpm



Número de parte P8200261088

al momento de instalarlo ninguna aguja funciona, el [email protected] a bordo muestra la información pero todo lo relacionado con distancias queda en 0 (no marca velocidad tampoco) y los consumos están en --.-- L/100km

Alguien sabe que pines se debe cambiar para poder hacer funcionar este cuadro? existirá problema que el tacómetro sea hasta 8000rpm en vez de las 7000 del cuadro original?

Muchas gracias.
#8
Diesel / clio 2003 1.5 dci no se apaga...
Último mensaje por andresmartinlp - Noviembre 28, 2019, 17:45:34 PM
hola,buenas, mi consulta es la siguiente tengo un clio 2 dci 1.5,hice un viaje de 100 kilometros para probarlo y a mitad de viaje se me encendio la luz de inyeccion y no se apago mas, lo que si note es que el auto como que corcobea un poco pero despues enciende normal y funciona normal. al alguien le paso,alguien que sepa del tema? cuando lo enciendo, la luz prende y se apaga y luego se enciende y ya no se apaga mas.
#9
Presentaciones / CONSULTA
Último mensaje por Lucas1988 - Noviembre 28, 2019, 08:15:28 AM
Buenas! Quiero ser breve y claro con mi consulta... Resulta que últimamente me está fallando el auto al momento de ponerlo en marcha:

* Varias veces cuando le doy arranque, enciende el motor y la aguja de las RPM sube hasta las 1500 vueltas más o menos y comienza a bajar, pero desciende más de lo normal y se empieza a sacudir el motor, como que queda en 2, 3 y luego en 4 cilindros. He sacado el Sensor de Posición de cigüeñal (Sensor Mariposa), lo limpié y medí resistencia (me dio 165 Ohmios). Ahora, ¿puede ser éste sensor?.
* También saqué el Sensor MAP, lo limpié cuidadosamente e instalé de nuevo.
* Y, en muy raras ocasiones fui a darle arranque y no encendía el motor, giraba y todo pero nada... Así hasta 4 veces hasta que encendía.

Aclaraciones: desde este último tiempo vengo usando desde medio tanque para abajo, (siempre INFINIA).
Tengo un Clio Mio 1.2 16 válvulas año 2013 con 118.000 km.
Las bujías las cambié hace poco, bobina y cables son originales de fábrica.
No tengo ningún error en el tablero.

Si a alguien le pasó y solucionó, le agradecería que comparta su experiencia. Saludos!
#10
Clio 1 / Motor sigue en marcha.
Último mensaje por pahefer - Noviembre 28, 2019, 08:06:17 AM
Buenos dias, saludos a todos.
pregunto si alguien le paso alguna vez, tengo un renault clio 1 1997 saque el tablero para revisar la tripa del velocimetro y la arme sin problemas, tambien habia enviado a reparar el alternador ya que no cargaba y estaba el estator en [email protected]
el tema es que salgo a probar el auto y cuando vuelvo bajo la llave y el auto queda en marcha.
nada, puse primera embragado y lo pare.
volvi a revisar el tablero y estaba todo en su lugar, mire la ficha del tambor de la llave la y estaba bien.
Despues de darle marcha y que no se apague dejo de hacerlo y ahora anda bien.
La pregunta es que pudo haber pasado o si este problema puede volver.

saludos.