Autor Tema: Limpia luneta sólo anda cuando agarro lomo de burro :(  (Leído 352 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Cari

  • Amateur Fase II
  • **
  • Mensajes: 17
  • Sexo: Femenino
Limpia luneta sólo anda cuando agarro lomo de burro :(
« en: Marzo 28, 2018, 02:37:33 am »
Hola a todos!!!

Les cuento que tengo un Clio RT '95 Energy, y el problema es exactamente lo que dice el título: el limpia luneta anda de vez en cuando, especialmente si agarro un lomo de burro o algo similar.

Los limpia parabrisas andan perfectos, al igual que los sapitos delanteros y el trasero. Cuando acciono el comando para limpiaparabrisa de tres pasadas y que corte, puedo escuchar un "clic" en lo que me enteré acá, sería el "temporizador". Como leí el otros posteos, eso se suele aflojar y generar estos problemas. Les cuento que lo saqué, limpié los contactos del conector con cariño y lo volví a poner pero el problema sigue siendo el mismo. El mecánico de confianza me dijo que debe ser un problema de maza... o un "rele"... "o algo así, una pavada", pero que lo lleve a un electricista.
No se si sabrán, o sino les cuento que por ser mujer, una lleva un auto a un mecánico o electricista que te cambia un fusible, para lo que te hace dejarle el auto de un día para otro y te cobra $500 diciendo que tuvo que pedir un repuesto  que no se consigue. Pasa en el 99% de las veces.

Ustedes serán tan amables de decirme si hay algo que pueda revisar, antes de llevarlo a algún lugar a que me saquen plata si es que realmente es "una pavada"?

Les dejo una foto de lo que yo creo que es el temporizador del limpiaparabrisas (está en el círculo rojo), que parece funcionar bien salvo que para el lava luneta sólo quiere funcionar cuando el auto "pega un saltito" :)





Muchas gracias!
« Última modificación: Marzo 28, 2018, 02:43:13 am por Cari »
Clio Energy 1.4 RT '95 5p

Conectado danyrostan

  • Amateur Fase II
  • **
  • Mensajes: 39
Re:Limpia luneta sólo anda cuando agarro lomo de burro :(
« Respuesta #1 en: Marzo 28, 2018, 10:29:33 am »
Hola Cari, tengo el mismo auto solo que modelo 97.
Tenia un problema con mi limpia lunetas también pero este no andaba nunca. Un día revisando con mi amigo vimos que era el motor que hace que estos se muevan. estos 2 motorcitos están del lado del conductor abajo del parabrisas delantero. justo al lado de la fusilera que tiene ahi y del deposito de agua para los sapitos.
Eso si, saque los 2 motorcitos y probé de invertirlos. el que no andaba con un par golpecitos se solucionó. Tené en cuenta que la tierra, mugre y los años actúan de diferentes maneras en todo.
Saludos.-

Desconectado Cari

  • Amateur Fase II
  • **
  • Mensajes: 17
  • Sexo: Femenino
Re:Limpia luneta sólo anda cuando agarro lomo de burro :(
« Respuesta #2 en: Marzo 28, 2018, 16:05:37 pm »
Hola Cari, tengo el mismo auto solo que modelo 97.
Tenia un problema con mi limpia lunetas también pero este no andaba nunca. Un día revisando con mi amigo vimos que era el motor que hace que estos se muevan. estos 2 motorcitos están del lado del conductor abajo del parabrisas delantero. justo al lado de la fusilera que tiene ahi y del deposito de agua para los sapitos.
Eso si, saque los 2 motorcitos y probé de invertirlos. el que no andaba con un par golpecitos se solucionó. Tené en cuenta que la tierra, mugre y los años actúan de diferentes maneras en todo.
Saludos.-


Muchas gracias por la respuesta. Concisa y bien gráfica. Lo voy a revisar y después te cuento cómo me fué.

Saludos!!
Clio Energy 1.4 RT '95 5p

Desconectado fedeenergy9631

  • Amateur
  • *
  • Mensajes: 12
  • Sexo: Masculino
Re:Limpia luneta sólo anda cuando agarro lomo de burro :(
« Respuesta #3 en: Abril 04, 2018, 17:46:48 pm »
hola yo tengo un renault clio energy 1.4 injeccion y a mi el limpialuneta anda de a ratos,es porque el temporizador esta roto,el teporizador se encuentra sacando la rejilla del parlantitoyel parlantito que se encuentran en el torpedo del lado del acompañante,es una cajita color blanca,seguramente sea eso que te esta haciendo mal contacto,cambiarlo al temporizador te puede salir unos 700pesos o menos,es sustituir uno por otro,espero hacer sido util y haberte ayudado,
 :renault :renault :renault

Desconectado Cari

  • Amateur Fase II
  • **
  • Mensajes: 17
  • Sexo: Femenino
Re:Limpia luneta sólo anda cuando agarro lomo de burro :(
« Respuesta #4 en: Abril 11, 2018, 15:51:29 pm »
hola yo tengo un renault clio energy 1.4 injeccion y a mi el limpialuneta anda de a ratos,es porque el temporizador esta roto,el teporizador se encuentra sacando la rejilla del parlantitoyel parlantito que se encuentran en el torpedo del lado del acompañante,es una cajita color blanca,seguramente sea eso que te esta haciendo mal contacto,cambiarlo al temporizador te puede salir unos 700pesos o menos,es sustituir uno por otro,espero hacer sido util y haberte ayudado,
 :renault :renault :renault

Muchas gracias por el dato. Realmente es muy difícil encontrar información, y más difícil encontrar a alguien que te responda estas preguntas. Lo voy a revisar y te cuento, porque la otra sugerencia de darle unos golpecitos al motorcito no funcionó.

Gracias de nuevo.

Cari
Clio Energy 1.4 RT '95 5p

Desconectado Cari

  • Amateur Fase II
  • **
  • Mensajes: 17
  • Sexo: Femenino
Re:Limpia luneta sólo anda cuando agarro lomo de burro :(
« Respuesta #5 en: Abril 11, 2018, 15:53:40 pm »
Hola Cari, tengo el mismo auto solo que modelo 97.
Tenia un problema con mi limpia lunetas también pero este no andaba nunca. Un día revisando con mi amigo vimos que era el motor que hace que estos se muevan. estos 2 motorcitos están del lado del conductor abajo del parabrisas delantero. justo al lado de la fusilera que tiene ahi y del deposito de agua para los sapitos.
Eso si, saque los 2 motorcitos y probé de invertirlos. el que no andaba con un par golpecitos se solucionó. Tené en cuenta que la tierra, mugre y los años actúan de diferentes maneras en todo.
Saludos.-

Ya hice ese "trabajito" de desarmar y limpiar, pero no pasó nada. Sigue andando perfecto cuando el auto anda a los saltos.. je. Voy a probar otra sugerencia que me hicieron en el foro.
Gracias igual por la ayuda.


Saludos!!!


Cari
Clio Energy 1.4 RT '95 5p

Desconectado patricioedevoto

  • Amateur
  • *
  • Mensajes: 8
  • Sexo: Masculino
  • Facebook: /patricioedevoto
Re:Limpia luneta sólo anda cuando agarro lomo de burro :(
« Respuesta #6 en: Abril 20, 2018, 18:34:42 pm »
¿Descartaste algún problema de falso contacto en la ficha?

Desconectado Franco Nereira

  • Amateur Fase II
  • **
  • Mensajes: 42
  • Sexo: Masculino
  • Clio RT Energy 1.4i '95
Re:Limpia luneta sólo anda cuando agarro lomo de burro :(
« Respuesta #7 en: Agosto 12, 2018, 20:44:21 pm »
Un clásico del Clio es q los cables que van a la tapa del baúl se corten y empiecen los falsos contactos, no es mala idea sacar la funda de goma para revisar. Después de 20 años de abrir y cerrar el baúl con cables resecos es común que se corten.
Si hay falsos contactos toca cortar, soldar con estaño y envolver con termocontraíble.

La Cliatura