Autor Tema: Clio 99 motor F8Q muy ruidoso  (Leído 123 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Gtlab Gtlab

  • Amateur
  • *
  • Mensajes: 6
  • Sexo: Femenino
Clio 99 motor F8Q muy ruidoso
« en: Mayo 16, 2017, 00:16:50 am »
Hola gente! les comento que tengo un clio 99 con un problema de avance. El problema es que no estaria funcionando la electrovalvula de avance y hace un ruido similar a un rastrojero. Lo lleve a un bombista y me dijo que no le llega alimentacion a la misma, que lo lleve a un electricista. Por lo que estuve leyendo hay dos reles chiquitos negros en la caja al lado de la bateria que comandan la bomba. Los reles los probé y estan buenos, el problema que encontré es que no les llega tensión como para que funcionen. La pregunta es: hay algún fusible que pueda haberse cortado y no actue los reles? en caso de ser así, donde estaría ubicado este fusible? Desde ya, muchas gracias..  ;)

Desconectado rep1122

  • Amateur
  • *
  • Mensajes: 13
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #1 en: Mayo 31, 2017, 22:42:14 pm »
solucionaste? me intesaria saber la respuesta

Desconectado Andres Voarino

  • Amateur Fase II
  • **
  • Mensajes: 42
  • Sexo: Masculino
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #2 en: Junio 07, 2017, 20:21:27 pm »
Hola como va. En el caso del mio, tengo dos reles chiquitos (entre los dos tienen el tamaño de uno normal), pero comandan la bomba de la dirección asistida. Hace un tiempo se me volvieron locos y prendian cuando le daba contacto o directamente no pegaban y me quedaba sin asistencia.

Desconectado Gtlab Gtlab

  • Amateur
  • *
  • Mensajes: 6
  • Sexo: Femenino
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #3 en: Junio 15, 2017, 22:55:21 pm »
Buenas! antes que nada, perdón por la demora. Les cuento que lo llevé a un segundo bombista para que lo vea, recomendado por mucha gente incluso por amigos. Según él, la electroválvula funcionaba bien (la chequeó en un banco de pruebas) y la señal le llega. Yo la había desconectado porque me estaba volviendo loco, asique lo que me dijo fue que la conectó y salió andando, una cosa de locos! como que habia un falso contacto no se donde... en definitiva no sé a quien creerle, porque el auto no me anda 100% bien, algunas veces cuando lo pisas en segunda (pisarlo hasta las 3.000 rpm, no?) es como que se queda sin fuerza el motor, como si se quedara cort@ de gas oil, despues de soltar el acelerador en algunos segundos se "recupera" y vuelve a la normalidad. Cuando le reclamé este problema me dijo que la bomba estaba "rara", que habría que hacerla completa y que sale arriba de 8 lucas  :(
En definitiva, el auto no quedó a lo que era antes, y esos dos reles chiquitos comandan la direccion asistida, nada que ver con la bomba (eso lo desculamos con un electricista amigo). Asique no sé que hacer, si ver un tercer bombista o dejarlo asi, aparte de que estoy cansado de tirar plata no? Saludos.

Desconectado Martín G.

  • Amateur Fase II
  • **
  • Mensajes: 15
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #4 en: Junio 16, 2017, 12:14:39 pm »
Tenés jodido uno de los relay de avance que está en la fusilera del motor...

Si ninguno de los dos bombistas pudo encontrar esa falla, deciles de mi parte que se pongan una verdulería.




Cordiales saludos.
MGM

Desconectado Gtlab Gtlab

  • Amateur
  • *
  • Mensajes: 6
  • Sexo: Femenino
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #5 en: Junio 16, 2017, 23:30:53 pm »
y cuales son esos reles? los negros chiquitos no porque los probé por fuera y andan bien, además al desconectarlos afecta a la dirección asistida pero no modifica nada en el tema del avance..

Desconectado Martín G.

  • Amateur Fase II
  • **
  • Mensajes: 15
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #6 en: Junio 19, 2017, 12:30:00 pm »
y cuales son esos reles? los negros chiquitos no porque los probé por fuera y andan bien, además al desconectarlos afecta a la dirección asistida pero no modifica nada en el tema del avance..

Son dos, uno controla la dirección y el otro el avance de la bomba...
Pero si estás seguro que los probaste y andan bien; me quedo sin argumentos de respuesta....

Conectado Dardof

  • Loco por el Clio
  • *****
  • Mensajes: 965
  • Sexo: Masculino
  • Clio2 Symbol 1.9 - 2003
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #7 en: Junio 23, 2017, 17:02:33 pm »
Hola concuerdo con Martin , a mi me hacia un ruido  a 147 diésel  , generalmente cuando lo ponía en marcha en frió , ademas en esos momentos dejaba de andarme la hidraulica y se me caía a cero el taco , cambie los dos rele , negros chiquitos y desaparecieron las tres fallas   , por lo visto todo esta relacionado