Autor Tema: Clio 99 motor F8Q muy ruidoso  (Leído 149 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Gtlab Gtlab

  • Amateur
  • *
  • Mensajes: 2
  • Sexo: Femenino
Clio 99 motor F8Q muy ruidoso
« en: Mayo 16, 2017, 00:16:50 am »
Hola gente! les comento que tengo un clio 99 con un problema de avance. El problema es que no estaria funcionando la electrovalvula de avance y hace un ruido similar a un rastrojero. Lo lleve a un bombista y me dijo que no le llega alimentacion a la misma, que lo lleve a un electricista. Por lo que estuve leyendo hay dos reles chiquitos negros en la caja al lado de la bateria que comandan la bomba. Los reles los probé y estan buenos, el problema que encontré es que no les llega tensión como para que funcionen. La pregunta es: hay algún fusible que pueda haberse cortado y no actue los reles? en caso de ser así, donde estaría ubicado este fusible? Desde ya, muchas gracias..  ;)

Desconectado rep1122

  • Amateur
  • *
  • Mensajes: 13
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #1 en: Mayo 31, 2017, 22:42:14 pm »
solucionaste? me intesaria saber la respuesta

Desconectado Andres Voarino

  • Amateur Fase II
  • **
  • Mensajes: 41
  • Sexo: Masculino
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #2 en: Junio 07, 2017, 20:21:27 pm »
Hola como va. En el caso del mio, tengo dos reles chiquitos (entre los dos tienen el tamaño de uno normal), pero comandan la bomba de la dirección asistida. Hace un tiempo se me volvieron locos y prendian cuando le daba contacto o directamente no pegaban y me quedaba sin asistencia.

Desconectado ferrenolito

  • Amateur Fase II
  • **
  • Mensajes: 27
  • Sexo: Masculino
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #3 en: Agosto 14, 2017, 20:02:22 pm »
a mi Clio le pasa igual, podrian sacarle fotos, a los reles, de la bomba de direccion y a los de la bomba del diesel, les comento, lleve al petrolerito, un Clio II 1.9 mod 2001, al cambio de aceite, puse prestielf, cambie tambien filtro de aceite y de aire, cuando cambie el de Gas oil, y le pegue unas apretaditas, a la pera, para q se llene  el porta filtro, empezaron los problemas: no arranca o le cuesta mucho, no tiene fuerza, y cada tanto baja las rpm y tira humo blanco por el escape, antes de eso el auto era un misilcito, y hacia cero ruido, pero cero, desde ese dia, tampoco tengo direccion asisitida, necesito esas fotos a ver si pueden ser el problema gracias
 
« Última modificación: Agosto 14, 2017, 20:04:41 pm por ferrenolito »
Un ROMBO, en el lugar del CORAZON!!

Desconectado Dardof

  • Loco por el Clio
  • *****
  • Mensajes: 962
  • Sexo: Masculino
  • Clio2 Symbol 1.9 - 2003
Re:Clio 99 motor F8Q muy ruidoso
« Respuesta #4 en: Agosto 15, 2017, 13:21:37 pm »
Hola , los relay  , que se joden , cuando cuando empieza a hacer ruido a diésel muy fuerte ( tipo 147 diésel ) y ademas se cae el cuenta vueltas y perdes la hidráulica , son los dos chiquitos negros que están en la caja de relay ,en el vano motor , a mi me pasaba sobre todo en frio , los cambie y nunca mas un drama .