Autor Tema: Problema testigo bateria  (Leído 169 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado chanchi22

  • Amateur
  • *
  • Mensajes: 8
Problema testigo bateria
« en: Abril 13, 2017, 19:40:45 pm »
Bueno bien , como andan ? Tengo un problema que ya me esta volviendo loco , tengo un clio rl 1.9 d ,con 170 mil km , en cuestion , cuando regula el auto .. Se prende tenuemente la luz de la batería cuando acelero se apaga no puedo decir exactamente a que rmp deja de hacerlo no tengo tacometro , bueno lo lleve a un electricista , me midio todo ,anda todo como corresponde , lo unico que me dijo que el auto es viejo y el tablero capaz tiene fuga de corriente y prende la luz tenue , enojado me fui y lo lleve a otro , me desarmo el alternador no encontró nada raro solo unos cables sueltos que hinchaban .. Bueno paso un dia y la luz devuelta solo se aprecia a la noche o cuandp es muy oscuro ya me tiene cansado .. Lo unico que me falta es cambiar la bateria la que tiene , ya cumplio su 3 años ..pero como arramca y anda bien ..pero bueno me tiene cansado este problema ,ya nose que hacer

Desconectado Dardof

  • Loco por el Clio
  • *****
  • Mensajes: 962
  • Sexo: Masculino
  • Clio2 Symbol 1.9 - 2003
Re:Problema testigo bateria
« Respuesta #1 en: Abril 13, 2017, 20:34:51 pm »
Hola , no tendrás un poco floja la correa o tal ves te regula muy bajo , porque decís que solo te enciende la luz regulando , si ya te revisaron el alternador y esta bien , hay que ver por otro lado , la batería con 3 años no es vieja , a mi me duraron asta 5 años ...

Desconectado chanchi22

  • Amateur
  • *
  • Mensajes: 8
Re:Problema testigo bateria
« Respuesta #2 en: Abril 14, 2017, 00:55:37 am »
La correa la cambie hace poco con los tensores ... Le prg al mecánico que me la cambio y me dijo que estaba bien .. Como puedo saber si esta floja ?

Desconectado Dardof

  • Loco por el Clio
  • *****
  • Mensajes: 962
  • Sexo: Masculino
  • Clio2 Symbol 1.9 - 2003
Re:Problema testigo bateria
« Respuesta #3 en: Abril 15, 2017, 21:12:21 pm »
si cambiaste tensores , cambiaste la correa de distribución , yo te digo la poly-v de accesorios , que es la que mueve el alternador , te das cuenta si esta floja si chilla al encender el auto en frio o la tocas en el medio y sede mas de 2 o 3 mm..

Desconectado chanchi22

  • Amateur
  • *
  • Mensajes: 8
Re:Problema testigo bateria
« Respuesta #4 en: Abril 16, 2017, 09:22:54 am »
Si la cambia la poli v también .. Las dos habia cambiadoba los dos días que la compre es mas raro jaja pero bueno ya nose que hacer el auto anda joya ,el alternador carga bien , lo desarmaron y no encontraron anomalias , me dijeron que pueda estar jodido el cable que prende el testigo o no se ..ya no me queda otra ya fui a 3 electricista

Desconectado Dardof

  • Loco por el Clio
  • *****
  • Mensajes: 962
  • Sexo: Masculino
  • Clio2 Symbol 1.9 - 2003
Re:Problema testigo bateria
« Respuesta #5 en: Abril 16, 2017, 22:02:44 pm »
Si es muy raro , si ya te lo revisaron el alternador y todo esta bien , puede ser algún falso contacto en el tablero . Bueno espero que pronto encuentres la solución , suerte

Desconectado Andres Voarino

  • Amateur Fase II
  • **
  • Mensajes: 41
  • Sexo: Masculino
Re:Problema testigo bateria
« Respuesta #6 en: Junio 07, 2017, 21:00:02 pm »
Te lo hace en todo momento o a la noche lo hace mas?. Yo tenia mal la masa de las luces de posición traseras y eso me hacia prender un poco la luz, se intensificaba un poco cuando prendía las luces de freno. Le reforcé las masas y no jodió mas.

Desconectado MartinachoRSI

  • Fanatico del Clio
  • ****
  • Mensajes: 383
Re:Problema testigo bateria
« Respuesta #7 en: Junio 09, 2017, 11:47:57 am »
Ojo... Lo que te dijo tu primer electricista puede ser verdad. Los clios 1 son propensos a tener fuga de corriente por falta de masa en los tableros...
Podes buscar en el foro. Es mas frecuente de lo que uno piensa.
¿¿¿¿¿Por casualidad te varía el medidor de nafta y temperatura cuando prendes las luces????? esa es una falla también común. Como se resuelve. Muy facil, agregas un cable de mas del tablero a la carrocería.

La bateria no tiene nada que ver. Esa luz se prende cuando el voltaje cae por debajo de 12 volt y la bateria es quien entrega energia en lugar de ser el alternador.

Otra cosa que puede ser es el regulador de voltaje. PEro según lo que pusiste ya lo controlaron.
Saludos