Autor Tema: clio 1.2 d4f  (Leído 227 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Gero Buu

  • Amateur Fase II
  • **
  • Mensajes: 55
  • Sexo: Masculino
clio 1.2 d4f
« en: Diciembre 27, 2016, 13:11:11 pm »
gente buen dia.
 
el tema es así, un conocido tiene un 1.2 d4f y no le arranca, osea gira el motor pero nunca prende, como sino tuviera chispa. lo curioso es que se prendió la luz de temperatura cuando el auto dejo de arrancar de la nada.

segun el mecanico que lo llevo le dijo que era el termostato y por eso el auto no prendia.

la pregunta. el termostato influye en esto? es verdad lo que dice el mecanico? el termostato tiene un bulbo que le manda señal a la ecu para que no arranque el motor ?

aguardo respuesta
saludos!!! "aplauso" "aplauso"

Desconectado zeta_bola_1

  • Amigo del Clio
  • ***
  • Mensajes: 198
Re:clio 1.2 d4f
« Respuesta #1 en: Enero 12, 2017, 03:32:51 am »
ni a palos!!!!!!!!!!! el termostato no esta conectado a nada. lo mas probable es que le este fallando el sensor de punto muerto superior

Desconectado Gero Buu

  • Amateur Fase II
  • **
  • Mensajes: 55
  • Sexo: Masculino
Re:clio 1.2 d4f
« Respuesta #2 en: Febrero 02, 2017, 15:36:20 pm »
gracias zeta por responder, yo pensé lo mismo. lo curioso es que se prendió la luz de temperatura cuando empezó a fallar. El mecánico le dijo cualquier cosa, yo no le dije nada al tipo para no armar quilombo...

Desconectado S3B4S

  • Loco por el Clio
  • *****
  • Mensajes: 984
  • Sexo: Masculino
  • Clio I Fase III Bleu Volt
Re:clio 1.2 d4f
« Respuesta #3 en: Febrero 04, 2017, 03:04:05 am »
Si el mecánico le dijo eso es un delincuente... no tiene nada que ver el termostato con el arranque. Yo antes que nada probaría reconectar bien la batería, limpiando y ajustando bien los bornes y midiendola con un tester, porque puede que no esté cargandola bien el alternador y esté baja. Después tambien tenés que revisar el burro, que no esté jodido y no permita arrancar. Adicionalmente limpiá el sensor de punto muerto como te dijeron antes, porque a veces el problema viene por ahí. Pero lo del termostato es directamente criminal...

Desconectado Ariel de clay

  • Amateur Fase II
  • **
  • Mensajes: 18
  • Sexo: Masculino
Re:clio 1.2 d4f
« Respuesta #4 en: Febrero 10, 2017, 16:17:09 pm »
la comput@dora sensa si falla el bulbo de temperatura y queda grabado el error. pero en mi caso el problems era mal contacto del avionsito. el sensor que esta abaja cerca de caja

Desconectado zeta_bola_1

  • Amigo del Clio
  • ***
  • Mensajes: 198
Re:clio 1.2 d4f
« Respuesta #5 en: Febrero 11, 2017, 01:10:17 am »
la comput@dora sensa si falla el bulbo de temperatura y queda grabado el error. pero en mi caso el problems era mal contacto del avionsito. el sensor que esta abaja cerca de caja

una cosa es el bulbo y otra cosa el termostato

Desconectado Ariel de clay

  • Amateur Fase II
  • **
  • Mensajes: 18
  • Sexo: Masculino
Re:clio 1.2 d4f
« Respuesta #6 en: Febrero 11, 2017, 08:30:49 am »
la comput@dora sensa si falla el bulbo de temperatura y queda grabado el error. pero en mi caso el problems era mal contacto del avionsito. el sensor que esta abaja cerca de caja
una cosa es el bulbo y otra cosa el termostato
Si lo se, pero si el termostato falla y por x motivo levanta temperatura el que sensa, es el bulbo, y la comput@dora capta el error. Ahora no se si la compu te corte el suministro por eso. En el caso de la scenic de un amigo si lo hizo pero encendia al bajar temperatura.
 Por esto creo q es mas factible revisat el avionsito sensor del cigueñal