Autor Tema: Temperatura  (Leído 589 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Gero Buu

  • Amateur Fase II
  • **
  • Mensajes: 59
  • Sexo: Masculino
Re:Temperatura
« Respuesta #15 en: Diciembre 27, 2016, 13:40:56 pm »
esta perfecta esa temp. si prende el electro ahi...

Desconectado JAS17

  • Amigo del Clio
  • ***
  • Mensajes: 180
  • Sexo: Masculino
  • CLIO MTV GRANDE POR DENTRO JA
Re:Temperatura
« Respuesta #16 en: Diciembre 28, 2016, 17:54:53 pm »
Voy a comentar el funcionamiento normal en mi auto (Clio 1, Fase 3, Naftero 1.6 8v)

Tengo bulbo original, termostato original y radiador nuevo. Con todo eso te comento que en ciudad el electro arranca cuando la aguja llega a la cuarta línea -donde está en la foto más arriba- o apenitas superandola cuando hace mucho calor y humedad. Pero no pasa de ahí (en ciudad). Al prender baja hasta la mitad exacta entre esa cuarta rayita gruesa y la tercera. En ocasiones de mucho calor, baja un poco menos, pero dentro de esos parámetros.

En ruta se comporta diferente. Si hay un clima normal a calido y vas a velocidad 80/90/100 o más la aguja baja hasta la tercera raya. Si el clima es normal a fresco, baja aún más. No te extrañe ver la aguja bastante abajo esos días de frio intenso. Al retornar al tráfico de ciudad va volviendo a su temperatura de servicio.
Q tal,mi clio MTV motor c3l funciona igual q el tuyo con la temperatura,solo q cuando prendo las luces sube un poquito mas la aguja pero por un problemas d masa q debe tener el tablero y cuan apago las luces bajan un poquito las agujas d nuevo,saludos!!!

Desconectado elaleman_klein

  • Amateur Fase II
  • **
  • Mensajes: 140
  • Sexo: Masculino
  • Antes R 18 GTD - ahora Clio 1.6 98'
Re:Temperatura
« Respuesta #17 en: Diciembre 28, 2016, 18:09:26 pm »
Q tal,mi clio MTV motor c3l funciona igual q el tuyo con la temperatura,solo q cuando prendo las luces sube un poquito mas la aguja pero por un problemas d masa q debe tener el tablero y cuan apago las luces bajan un poquito las agujas d nuevo,saludos!!!
Hola gracias por comentar, a mi lo que me parece anormal es que esa temperatura iva en ruta a 90 o 100 km. Y sin termostato. Ahora lo tengo en el mecánico, mandó a limpiar radiador. Cuando lo termine sabre si estaba tapado o no. Y después comento.  gracias

Enviado desde mi C2104 mediante Tapatalk

Metallica es la luuuuzzzzz!!!

S3B4S

  • Visitante
Re:Temperatura
« Respuesta #18 en: Diciembre 31, 2016, 19:15:41 pm »
Tengo entendido que si vas con el aire acondicionado prendido en ruta, la temperatura se clava en la 4 ta rayita. Ahora si va andando en ruta sin aire debía bajar, por más calor que haga. Y si, lo de la aguja es verdad, en el mío no se nota tanto en la temperatura sino más en la de la nafta, es por los años. Lo cierto es que la temperatura de corte NORMAL del electro con bulbo ORIGINAL es sobre la 4ta raya o superandolo por un pelito. Si se les va mucho más arriba hay problemas.
« Última modificación: Diciembre 31, 2016, 19:22:46 pm por S3B4S »

Desconectado elaleman_klein

  • Amateur Fase II
  • **
  • Mensajes: 140
  • Sexo: Masculino
  • Antes R 18 GTD - ahora Clio 1.6 98'
Re:Temperatura
« Respuesta #19 en: Enero 12, 2017, 06:39:01 am »
Hola, bueno creo tener el auto terminado. En principio Limpieza de radiador, mejoró un poco. 7 cañitos tapados de 100 que tiene supuestamente. Y ahora último notaba que aveces  con electro en servicio. En plena temperatura desenrroscaba el parque de salida de bomba asia el radiador no salía agua solo si lo aceleraba un poco. Y la manguera la notaba blanda como que si el circuito no tenía la presión que tiene que tener a esa temperatura. Bueno, lo que se me ocurrió es cambiar la tapa azul del táchito de agua. Ahora si que sale bien el agua por el purgue, y el auto creo que mejoro más aún. El electro prende como cuando lo compre hace 8 años con 70 mil kilómetros. En ruta con 30° de temperatura ambiente a 110 km. Con aire prendido se clava en en la anterior raya gorda de la foto ya posteada , quizás un chiquitín por debajo de la misma. Y ahora La verdad ahora me empecé a preocupar un poco por la presión de la manguera, es que no se si estaba acostumbrado a que estuviera blanda como una esponja. Pero bueno vamos a ver que pasa. La semana que viene me voy hacer un viajecito a córdoba. Gracias muchachos si alguien me puede comentar algo al respecto se lo agradecería. Muchas gracias

Enviado desde mi C2104 mediante Tapatalk
« Última modificación: Enero 12, 2017, 06:46:19 am por elaleman_klein »
Metallica es la luuuuzzzzz!!!