Autor Tema: Vibraciones si, vibraciones no..  (Leído 1517 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado hootch

  • Amateur
  • *
  • Mensajes: 12
Vibraciones si, vibraciones no..
« en: Enero 27, 2015, 04:34:46 am »
Hola muchachos.. Como andan?
Les cuento el problema que tengo..

Cuando acelero, entre ciertas revoluciones (estimo 3000 y 3200/500 ya q no tengo tacómetro) se produce una vibración muy notoria y resuena todo el torpedo.. Por debajo o por encima de esas revoluciones aproximadas, no hay ni un solo ruidito.

Ahora el tema, hace unos dias saliendo del garage siento un golpe debajo del auto, cerca de la trompa.. Cuando voy a ver que era, habia un caño colgando.. A simple vista, ese caño iba debajo de la caja (ya que habia una hembra roscada y el caño este llegaba sin exigencias a esa posicion).. Lo agarre con un precinto a una maguera de cables que habia x ahi, y segui viaje.. Es aca cuando noto q esas vibraciones ya no estaban.. Genial dije, se acomodaron los aros o algo (hace poco le hice cambio de aros).. Al dia siguiente voy a lo de mi mecanico de cabecera a colocar el caño este.. El caño en cuestión sale del frente del motor, y engancha bajo la caja.. Una especie de soporte, refuerzo, etc.. Salgo del taller despacio (sin llegar a esas revoluciones), voy a casa.. Todo bien.. A la noche salgo y acelerandolo un poco mas, otra vez las malditas vibraciones. Me tire abajo, saque el caño ese, y las vibraciones se fueron... Al final volvi a ponerlo ya que "para algo el ingeniero lo puso ahi"..

Que piensan que pueda ser? En la semana voy a llevarlo a que lo vean.. Pero como para tener una idea, ustedes q piensan?. Sera algun taco del motor o la caja?
Es raro.. Con el caño vibra, sin el caño no.. -.-


Es un clio 1.6 '99 varillero

Desconectado hernanaliendro

  • Organización Clio Club
  • Loco por el Clio
  • *****
  • Mensajes: 1579
Re:Vibraciones si, vibraciones no..
« Respuesta #1 en: Enero 27, 2015, 13:56:35 pm »
Si mal no estoy o te entendi, ese cano o fierro es uno de Los tirantes motor-caja. O sea, mantiene juntos y quietitos ambas partes, digamos. UN extremo VA atornillado Al motor y el otro a la caja. Fijate que hay otro que sale de atras del motor y VA a la caja. Ambos van sujetos con el mismo bulon a la caja.

Aunque te digo, es raro si es eso, que se te haya salido uno y no Los DOS o que no se te haya perdido el bulon (que de ser puede ser y no notarse porque el segundo tirante tiene una posicion mas fija).

De todos modos, Como te dije, eso interpreto yo. Ahora si tenes alguna foto seria mas descriptivo. Pero canos debajo del auto no hay muchos.
« Última modificación: Enero 27, 2015, 14:07:12 pm por hernanaliendro »
Si son un nuevo usuario, leete primero esto:

www.clioclub.com.ar/forum/index.php?topic=78469.0

"La buena organización beneficia al foro y a sus usuarios a la hora de hayar una pronta respuesta a sus problemas y/o consultas".

Desconectado hootch

  • Amateur
  • *
  • Mensajes: 12
Re:Vibraciones si, vibraciones no..
« Respuesta #2 en: Enero 27, 2015, 15:20:30 pm »


Si mal no estoy o te entendi, ese cano o fierro es uno de Los tirantes motor-caja. O sea, mantiene juntos y quietitos ambas partes, digamos. UN extremo VA atornillado Al motor y el otro a la caja. Fijate que hay otro que sale de atras del motor y VA a la caja. Ambos van sujetos con el mismo bulon a la caja.

Aunque te digo, es raro si es eso, que se te haya salido uno y no Los DOS o que no se te haya perdido el bulon (que de ser puede ser y no notarse porque el segundo tirante tiene una posicion mas fija).

De todos modos, Como te dije, eso interpreto yo. Ahora si tenes alguna foto seria mas descriptivo. Pero canos debajo del auto no hay muchos.

Efectivamente compañero, ese ese tirante que mecionas.. Pero no encuentro otro tirante como dices de q hay dos :/
Y si, el bulon se perdio.. Hubo q poner otro jaja.. Ahora lo q me llama la atencion son las vibraciones con el tirante y sin el tirante q no vibre nada..
Tampoco siento que patee la caja cuando acelero y desacelero x lo q creo q ese taco estaria bien.. Aca te dejo una foto de donde engancha el tirante en la caja


Desconectado hernanaliendro

  • Organización Clio Club
  • Loco por el Clio
  • *****
  • Mensajes: 1579
Re:Vibraciones si, vibraciones no..
« Respuesta #3 en: Enero 27, 2015, 15:48:22 pm »

Efectivamente compañero, ese ese tirante que mecionas.. Pero no encuentro otro tirante como dices de q hay dos :/
Y si, el bulon se perdio.. Hubo q poner otro jaja.. Ahora lo q me llama la atencion son las vibraciones con el tirante y sin el tirante q no vibre nada..
Tampoco siento que patee la caja cuando acelero y desacelero x lo q creo q ese taco estaria bien.. Aca te dejo una foto de donde engancha el tirante en la caja



Fijate si el otro extremo no esta flojo. Tiene UN bulon de 13.
Si tenes UN motor C3L, cosa que estoy seguro, te falta UN tirante. Los DOS juntos Forman una V. Hace mucho tenes el auto?

Fijate, son dos...

 

si le haces click a la imagen se agranda.

Ambos calzas junto ahi. Quiza no aprieta bien bulon pienso.

A mi la verdad no me vibra para nada esa parte.
     
Si son un nuevo usuario, leete primero esto:

www.clioclub.com.ar/forum/index.php?topic=78469.0

"La buena organización beneficia al foro y a sus usuarios a la hora de hayar una pronta respuesta a sus problemas y/o consultas".

Desconectado hootch

  • Amateur
  • *
  • Mensajes: 12
Re:Vibraciones si, vibraciones no..
« Respuesta #4 en: Enero 27, 2015, 15:59:55 pm »


Fijate si el otro extremo no esta flojo. Tiene UN bulon de 13.
Si tenes UN motor C3L, cosa que estoy seguro, te falta UN tirante. Los DOS juntos Forman una V. Hace mucho tenes el auto?

Fijate, son dos...

 

si le haces click a la imagen se agranda.

Ambos calzas junto ahi. Quiza no aprieta bien bulon pienso.

A mi la verdad no me vibra para nada esa parte.
   

Me falta un tirante entonces.. Hay uno solo :(
Se consiguen esas cosas?
El unico tirante q hay esta bien apretado en los dos extremos..




Al auto lo tengo hace poco mas de dos meses.
Pero yo no estoy seguro que la vibracion se produzca ahi.. Lo q si estoy seguro es q sacando el tirante no la hace.. X eso yo supongo q debe ser un taco, y que al colocar ese tirante se transmite la vibracion de un lado del motor a otro y de ahi al resto del auto.. Puede ser esto asi?


Desconectado hernanaliendro

  • Organización Clio Club
  • Loco por el Clio
  • *****
  • Mensajes: 1579
Re:Vibraciones si, vibraciones no..
« Respuesta #5 en: Enero 27, 2015, 16:16:17 pm »

Me falta un tirante entonces.. Hay uno solo :(
Se consiguen esas cosas?
El unico tirante q hay esta bien apretado en los dos extremos..




Al auto lo tengo hace poco mas de dos meses.
Pero yo no estoy seguro que la vibracion se produzca ahi.. Lo q si estoy seguro es q sacando el tirante no la hace.. X eso yo supongo q debe ser un taco, y que al colocar ese tirante se transmite la vibracion de un lado del motor a otro y de ahi al resto del auto.. Puede ser esto asi?

no se si se transmitira... es muy probable. Si queres saber si tenes jodido UN taco. Sali en primera con el freno de mano puesto y si ves que el motor se hamaca, es indicio de que una pata no esta bien. Por lo general, Las patas que mas te hacen vibrar el motor, son la del motor y la central.

De todos modos, fijate de conseguir el otro tirante, ya que de seguro cumplen una determinada funcion. no se exactamente cual, pero por algo se Las pusieron.
Si son un nuevo usuario, leete primero esto:

www.clioclub.com.ar/forum/index.php?topic=78469.0

"La buena organización beneficia al foro y a sus usuarios a la hora de hayar una pronta respuesta a sus problemas y/o consultas".

Desconectado hootch

  • Amateur
  • *
  • Mensajes: 12
Re:Vibraciones si, vibraciones no..
« Respuesta #6 en: Enero 27, 2015, 16:18:06 pm »
no se si se transmitira... es muy probable. Si queres saber si tenes jodido UN taco. Sali en primera con el freno de mano puesto y si ves que el motor se hamaca, es indicio de que una pata no esta bien. Por lo general, Las patas que mas te hacen vibrar el motor, son la del motor y la central.

De todos modos, fijate de conseguir el otro tirante, ya que de seguro cumplen una determinada funcion. no se exactamente cual, pero por algo se Las pusieron.
Ya voy a salir esta tarde a ver si lo consigo.. Muchas gracias compañero :)

Desconectado aureliovera2

  • Amigo del Clio
  • ***
  • Mensajes: 292
  • Sexo: Masculino
  • CLIO RL AA 3P 1997
  • Facebook: /gringo.vera
Re:Vibraciones si, vibraciones no..
« Respuesta #7 en: Febrero 23, 2015, 00:46:33 am »
Fijate si el otro extremo no esta flojo. Tiene UN bulon de 13.
Si tenes UN motor C3L, cosa que estoy seguro, te falta UN tirante. Los DOS juntos Forman una V. Hace mucho tenes el auto?

Fijate, son dos...

 

si le haces click a la imagen se agranda.

Ambos calzas junto ahi. Quiza no aprieta bien bulon pienso.

A mi la verdad no me vibra para nada esa parte.
   

GENIO, IDOLO, MAESTRO!!  jajaja me volvi loco con las vibraciones desde que compre el auto, año y pico atras.. y recien la semana pasada me encontre con este tema y resulta que me di cuenta (porq no sabia) que mi auto no tenia el tirante largo que forma la V.. lo consegui (y ya que estaba tambien el chapon cubre carter), hoy coloque todo, y el auto cambio un 100%, impresionante! dan ganas de andar y andar jajajaa estoy contento.. Groso hernan! saludos!!
« Última modificación: Febrero 23, 2015, 00:50:58 am por aureliovera2 »
Renault Clio RL AA 1997 GNC

Desconectado Nicolas1988

  • Amigo del Clio
  • ***
  • Mensajes: 230
  • Sexo: Masculino
  • nada es imposible si uno se lo propone
Re:Vibraciones si, vibraciones no..
« Respuesta #8 en: Marzo 17, 2016, 15:06:17 pm »
esto puede pasar en un clio 2 ?