Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Clio 2 / revisión en oficiales o particulares?
« Último mensaje por gestalt9 en Octubre 09, 2018, 02:16:43 am »
hola amigos.
con mi clio mio 2014 tengo que hacerle la revisión de los 30mil
donde me recomiendan, servicios oficiales o Talleres particulares?
está fuera de garantía.
2
Clio 1 / Re:Tps con modificación de pines
« Último mensaje por JAS17 en Octubre 02, 2018, 14:37:41 pm »
Mmm lo de la ecu puede ser, a mi me paso algo parecido, se apagaba de la nada, estando bien de temperatura y regulando, empezaban a bailar las rpm y se caian de golpe y se apagaba el motor, cambie el paso a paso, por uni bosch me pasaron entre 4 a 6 lucas, tenia uno aequipe y uno fispa qe habia comprado, los dis me seguian dando problema, use la carcasa del aequipe y el motor del fispa y santo remedio,no jode mas
Si puede ser la ECU y otra cosa q empezó a fallar después q cambié el TPS fue q el compresor del aire aveces falla regulando acopla y desacopla al toqué pero andando como las revoluciones están arriba d mil rpm anda bien ,ayer fallaba regulando y lo q hice fue acelerar un poquito hasta mil rpm y lo mantuve ahy y acopló y anduvo bien el aire pero le afloje el acelerador y cuándo bajo las rpm por debajo d mil desacoplo,para mí q falla porque está mal calibrado el TPS
3
Clio 1 / Re:Tps con modificación de pines
« Último mensaje por damianm4 en Septiembre 29, 2018, 18:41:25 pm »
Mmm lo de la ecu puede ser, a mi me paso algo parecido, se apagaba de la nada, estando bien de temperatura y regulando, empezaban a bailar las rpm y se caian de golpe y se apagaba el motor, cambie el paso a paso, por uni bosch me pasaron entre 4 a 6 lucas, tenia uno aequipe y uno fispa qe habia comprado, los dis me seguian dando problema, use la carcasa del aequipe y el motor del fispa y santo remedio,no jode mas
4
Clio 2 / Re:Recomendación sobre cubiertas
« Último mensaje por Dardof en Septiembre 29, 2018, 15:33:38 pm »
Hola , si , 10 mil k , es muy poco uso , comprate dos nuevas para adelante y pasa las de 10 mil km. atrás  , tenes cubierta para rato todavía
5
Clio 1 / Re:Tps con modificación de pines
« Último mensaje por JAS17 en Septiembre 27, 2018, 13:21:17 pm »
Le cambié el TPS por uno marca Hellux y anda bien ,salí a la autopista y pasa d los 120km y no se hachancha y no tironea pero dos veces regulando parado en el semáforo reguló desparejo y se apagó como tres veces ,nosé d q será si le falta calibración o es porq no es original el TPS,lo q no hice cuando cambie el TPS fue desconectar la batería para q se reinicie la ecu ,nosé si fallará por eso
6
Clio 2 / Re:Recomendación sobre cubiertas
« Último mensaje por blackmetal en Septiembre 27, 2018, 12:29:01 pm »
vas a cambiar las cubiertas con 10k ????????????????????????????????????????? :-o
7
Clio 1 / problemas con Luces al doblar. Clio frances
« Último mensaje por nanu en Septiembre 26, 2018, 12:45:39 pm »
Hola gente, como les va tanto tiempo!!!  Bueno aca les traigo mi consulta, hace 2 dias empezó a prenderse o apagarse las luces altas o bajas cuando giro el volante para cualquiera de los dos lados. Que puede estar pasando? Humedad?
Espero sus comentarios con ansias!!!
8
Clio 1 / Re:Tps con modificación de pines
« Último mensaje por JAS17 en Septiembre 25, 2018, 13:03:17 pm »
Pude sacar el TPS y lo revise y las pistas estaban marcadas por los peines q es normal creó por el roce d los peines y le repasé a las pistas con un lápiz d grafito cómo dicen en el foro y revisé los peines y estaban bien, volví armar pero cuándo lo enciendo en frío regula a 500rpm hasta q calienta y se va a 900rpm ,creó q puede ser por la posición del TPS q está descalibrado,a vos t pasó algo así?Voy a volver a calibrar el TPS a ver si regula más arriba y la falla la sigo teniendo q es q no pasa d 110km y lo piso y se achancha y cabecea y se siente olor fuerte a nafta no quemada
9
Clio 1 / Re:Tps con modificación de pines
« Último mensaje por JAS17 en Septiembre 24, 2018, 12:39:36 pm »
Hasta ahora anda joya, regula a 850/900, prende a 110 en frio y cuando llega a la temperatura de trabajo queda ahu, compensa bien la caida de vueltas cuando prende el electro
Q bueno q quedó bien,q marca es el TPS?
10
Clio 1 / Re:Tps con modificación de pines
« Último mensaje por damianm4 en Septiembre 23, 2018, 11:53:29 am »
 Hasta ahora anda joya, regula a 850/900, prende a 110 en frio y cuando llega a la temperatura de trabajo queda ahu, compensa bien la caida de vueltas cuando prende el electro
Páginas: [1] 2 3 ... 10